홈 > 고객센터 > 공지사항
 
작성일 : 14-02-18 13:31
안드로이드 4.4 이상버전에서는 사용이 안됩니다.
 글쓴이 : 관리자
조회 : 1,286  
안녕하세요.(주)블루랩스입니다.
현재 안드로이드 4.4 이상버전에서는 사용이 안됩니다.
현재 제조사에서 4.4이상버전에서도 사용할 수 있도록 준비중이며,
완료되면 공지사항을 통해 알려드리겠습니다.
스마트폰 사용하시는 분들은 구입전에 꼭 버전을 확인하시기바라고,
이미 설치하셔서 사용중인 고객님들은  당분간 안드로이드 4.4로 업그레이드 하지 마시기 바랍니다.
감사합니다.